Question: We have an old ember app has bower.json with below configuration: It has been working for years, recently we found the below error in building I checked https://github.com/Marak/Faker.js, the error is right. There is no 3.1.0 anymore, the current ...